1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. Forum İllegal Uyarısı Forum kuralları gereği forumda video ve illagal paylaşım yapmak yasaktır.Program Arşivimizde ise kısıtlanmış sürüm yada dağıtımı serbest olan (trial - freeware) yazılımlar yayınlayınız..Aksi takdirde mesajlarınız silinecektir..

arçelik 4472 zx8 190 18 sase stanby ve açılma sorunu

Konusu 'Televizyon Tamir Bilgileri' forumundadır ve diecop tarafından 10 Şubat 2014 başlatılmıştır.

  1. diecop
    Offline

    diecop Yeni Üye Kayıtlı Üye

    Katılım:
    10 Şubat 2014
    Mesajlar:
    1
    Ödül Puanları:
    0
    Merhaba üstadlar
    tv aksam yatarken kapttım sabah açtıgımızda viiiiiiiggggg gibi bir oteme sesi geliyor ve açmaya kaltıgımında stanby ısıgı sürekli kipiliyor ancak 5 dakka sonra stabil hale geldiginde tv açılıyor
    neyse biz bir süre boyle kullanamaya devam ettik ve bu arada renklerde de problem oldu düzeldi sonra geri bozuldu neyse biz yine idare ettik ve suan
    tv yi açmaya çalıstıgımızda stanby ısıgı sürekli kipiliyor ve ancak 3-4 saat bekledikten sonra stabil hale geliyor ancak acılıyor ve renkler deki sorunlarda devam etmekte

    ben de söktum ptc ye baktım o yanmıstı onu değiştirdim
    birde üzerinde 3300µF25v yazan bir kapasitor şişmiş
    ancak diger sorunu nasıl çözebilirim yardımcı olabilirmisiniz üstadlarım
     
  2. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.754
    Ödül Puanları:
    48
    Yine besleme ile alakalı bir durum söz konusu olabilir.Besleme ve EHT çıkışındaki kondansatörleri kontrol ediniz.Mümkünse değiştiriniz.
     
  3. bekousta
    Offline

    bekousta Yeni Üye Kayıtlı Üye

    Katılım:
    10 Şubat 2014
    Mesajlar:
    1
    Ödül Puanları:
    0
    kardeşim 100uf 200volt 2 ad var onlarıda değiştir cihazın açılır
     
Yüklüyor...

Sayfayı Paylaş