1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. Forum İllegal Uyarısı Forum kuralları gereği forumda video ve illagal paylaşım yapmak yasaktır.Program Arşivimizde ise kısıtlanmış sürüm yada dağıtımı serbest olan (trial - freeware) yazılımlar yayınlayınız..Aksi takdirde mesajlarınız silinecektir..

digibox 70400

Konusu 'Digibox 70400Fta' forumundadır ve alkasky tarafından 23 Ağustos 2009 başlatılmıştır.

  1. alkasky
    Offline

    alkasky Guest

    Ben nesil bağlantı kablosunun yöntemi ve Ana bir digibox 70400 ve güncellemek istiyor
     
  2. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.755
    Ödül Puanları:
    48
    2..........3
    3..........2
    5..........5

    şahse-şahse şeklindedir..


    [​IMG]
     
  3. alkasky
    Offline

    alkasky Guest

    Bu bağlantı, hatta köle ile didn't work
     
  4. ABD
    Offline

    ABD Guest

    thaaaaaaaaaaaaank
     
  5. serkanta
    Offline

    serkanta Yeni Üye Kayıtlı Üye

    Katılım:
    24 Ekim 2009
    Mesajlar:
    27
    Ödül Puanları:
    1
    digi tv izleniyormu softcam değişti galiba akşam açılmadı
     
  6. twinci
    Offline

    twinci Moderator

    Katılım:
    24 Haziran 2009
    Mesajlar:
    114
    Ödül Puanları:
    16
    dıgı tv

    şuana kadar bir sorun yok arkadaşım
     
  7. canali
    Offline

    canali Yeni Üye Kayıtlı Üye

    Katılım:
    13 Mart 2010
    Mesajlar:
    3
    Ödül Puanları:
    0

    SELAM arkadaşlar
    (Digibox 70400 fta) uydu cihazımı fişe takınca ekranda on,on,start ibaresi beliriyor o kadar. Ekran donuyor,komuta devre dışı kalıyor,ne açabiliyorum nede kapatabiliyorum.Arka paneldeki spdıf kırmızı lambada yanmıyor.Yardımlarınızı bekliyorum.!

     
  8. twinci
    Offline

    twinci Moderator

    Katılım:
    24 Haziran 2009
    Mesajlar:
    114
    Ödül Puanları:
    16
    arkadaşım belirtilen arıza 2 sebepten kaynaklanabilir
    1)29w160 flashın yeniden yazılması
    2)3329 B 1cpu nun değişimi
    sorunu düzeltebilir kolay gelsin
     
  9. canali
    Offline

    canali Yeni Üye Kayıtlı Üye

    Katılım:
    13 Mart 2010
    Mesajlar:
    3
    Ödül Puanları:
    0
    teşekkürler kardeş
     

Sayfayı Paylaş