1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. Forum İllegal Uyarısı Forum kuralları gereği forumda video ve illagal paylaşım yapmak yasaktır.Program Arşivimizde ise kısıtlanmış sürüm yada dağıtımı serbest olan (trial - freeware) yazılımlar yayınlayınız..Aksi takdirde mesajlarınız silinecektir..

dıgıbox x5400 plus arıza....

Konusu 'Digibox 5400Twin' forumundadır ve kirlangichyde tarafından 27 Mart 2010 başlatılmıştır.

  1. kirlangichyde
    Offline

    kirlangichyde Yeni Üye Kayıtlı Üye

    Katılım:
    21 Haziran 2009
    Mesajlar:
    5
    Ödül Puanları:
    1
    ustam cihaz fişi takınca bazen açılıyor bazen açılmıyor..displayda cone uuel diye bir yazı var.dump yükledim aynı farketmiyor.acaba diyorum bu arızayı ram,işlemci kristali,eprom veya donanımdan mı yapar.sitede verilmiş olan hata düzeltme yazılımını yükleyemiyorum.cihaz com girişinden kabul etmiyor.st232c entegresinede değiştirdim aynı.bana bu konuda yardımcı olabilirmisin.
     
  2. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.756
    Ödül Puanları:
    48
    twin kart veri aktarın kablolarını ayırdınızmı eger ayırdıktan sonra yukleme yapmıyorsa ya veri yollarında sorun var yada işlemciden kaynaklanabilir
     
  3. kirlangichyde
    Offline

    kirlangichyde Yeni Üye Kayıtlı Üye

    Katılım:
    21 Haziran 2009
    Mesajlar:
    5
    Ödül Puanları:
    1
    ok ustam yolları bi kontrol edeyim.sonucu yazarım

    ---------- Sonra gönderilen Saat 11:03 ---------- İlk önce gönderilen Saat 10:36 ----------

    ustam cihaz açıldığı zaman kanalı 9 getirdim biraz bekleyip takınca baktımki kendisi 1 kanala gelmiş.eprom veya ram mi arızalı..

    ---------- Sonra gönderilen 28-03-2010 Saat 20:28 ---------- İlk önce gönderilen 27-03-2010 Saat 12:03 ----------

    ustam cihazı üflemeli havyayla gezdim.şimdilik bir sorun yok.1 gündür çalışıyor.sıkıntı yok.ustam bu arada uydudan paylaşım devam etmektemi.şu an benim cihaz bahsi geçen kanallardan hiç birini açmıyor..
     
  4. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.756
    Ödül Puanları:
    48
    sıkıntı yok çalışıyor demişsiniz fakat rs232 ile yazılım alıyormu onu denedinizmi eğer yazılım almıyorsa cihaz 53 dereceden çözmez tabiki en son twin kart yazılımı yüklü ise
     
  5. kirlangichyde
    Offline

    kirlangichyde Yeni Üye Kayıtlı Üye

    Katılım:
    21 Haziran 2009
    Mesajlar:
    5
    Ödül Puanları:
    1
    evet ustam cihazın sadece açılıp kapanma olayı çözüldü.com girişinden yazılım almadığı için kanallarıda çözmüyor.ne yapabiliriz.yardımlarını bekliyorum.
     
  6. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.756
    Ödül Puanları:
    48
    servise gönderebilirsiniz arkadaşım
     
  7. kirlangichyde
    Offline

    kirlangichyde Yeni Üye Kayıtlı Üye

    Katılım:
    21 Haziran 2009
    Mesajlar:
    5
    Ödül Puanları:
    1
    ustam bu cihazın burada servisi yok.ben bütün yollara baktım sağlam,st232c entegreyide yeniledim durum aynı.aklıma işlemci geliyor.onuda değiştrceğim.fikrin varmı.sen ne dersin.
     
  8. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.756
    Ödül Puanları:
    48
    görmek lazım görmeden bir şey demek çok zor twin boardı ayırdınız mı?
     
  9. kirlangichyde
    Offline

    kirlangichyde Yeni Üye Kayıtlı Üye

    Katılım:
    21 Haziran 2009
    Mesajlar:
    5
    Ödül Puanları:
    1
    twin boardı komple ayırdım ustam.

    ---------- Sonra gönderilen Saat 19:51 ---------- İlk önce gönderilen Saat 19:50 ----------

    dahada olmazsa bir tene yumatu ıq plus alayım ona montajlayayım diyorum.en azında twinden faydalanır.cihazıda fta olarak satarım.
     
  10. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.756
    Ödül Puanları:
    48
    olur bence iyi fikir arkadaşım.bize gönderirsen teknik servis arkadaşlarımız yaparlar fakat telefon ile arayıp fiyat olarak bir görüşmeniz lazım belki uygun olur.secenekleri değerlendirebilrisiniz.dediğim gibi cihazı görmek lazım
     
  11. erkin00
    Offline

    erkin00 Yeni Üye Kayıtlı Üye

    Katılım:
    9 Ekim 2010
    Mesajlar:
    1
    Ödül Puanları:
    0
    lütfen biri bana yardım etsin...benim cihazım digibox x5400 ve 53 dereceye ayarlı...fabrika ayarlarına geri döndüm..ilk cihazı actığımda bir tane biss key girilicekti ilk olarak 1a 19 ac ile baslıyanı girdim..olmadı şimdi f1 f1 ile baslayanı denedim gene olmadı o cihaza ilk girilen biss key ne arkaslar yardım edin lütfen...
     

Sayfayı Paylaş