1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. İntegral Reklam Güvenlik sistemleri Satış Kurulum ve CCTV kamera Monitör tamirleri yapılır.
    İletişim Bilgileri : 0216 388 48 00

Excelde Toplama ve Çıkarma Formülü

Konusu 'Genel PC Konuları' forumundadır ve guclusat tarafından 22 Nisan 2014 başlatılmıştır.

  1. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.910
    Ödül Puanları:
    48
    =TOPLA(A1:A8) Bu formülle A1 ile A8 sütunlarının arasına yazılan değerleri toplatmış olacağız (A1 ve A8 sütunlarıda dahil).

    =A1-B1
    Bu formül ile A1 sütununa yazdığımız sayıdan B1 sütununa yazdığımız sayıyı çıkartmış olacağız.


    NOT: Sonucun hangi sütunda çıkmasını istiyorsak o sütunu seçtikten sonra formülümüzü yazmamız gerekmektedir.
     

Sayfayı Paylaş