1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. Forum İllegal Uyarısı Forum kuralları gereği forumda video ve illagal paylaşım yapmak yasaktır.Program Arşivimizde ise kısıtlanmış sürüm yada dağıtımı serbest olan (trial - freeware) yazılımlar yayınlayınız..Aksi takdirde mesajlarınız silinecektir..

pt11 telefunken55 ekran besleme sorunu

Konusu 'Televizyon Tamir Bilgileri' forumundadır ve sonsuzevren33 tarafından 4 Eylül 2016 başlatılmıştır.

  1. sonsuzevren33
    Offline

    sonsuzevren33 Yeni Üye Kayıtlı Üye

    Katılım:
    2 Ocak 2011
    Mesajlar:
    18
    Ödül Puanları:
    3
    Telefunken 55 ekran televizyonum pt11 şasedir

    Televizyondan cikcik ses geliyor. Eht trafosunun çıkarttığımda normal gözüküyor.

    Bi müddet öyle çalıştırdım.Sonunda smps trafosunu süren mosfet sıcaktan yandı .
    sistemli olarak nasıl ölçüm yapmam konusunda yardımcı olursanız sevinirim.
     
  2. sonsuzevren33
    Offline

    sonsuzevren33 Yeni Üye Kayıtlı Üye

    Katılım:
    2 Ocak 2011
    Mesajlar:
    18
    Ödül Puanları:
    3
    Mosfeti değiştim ve son durum şu şekilde cihaz standbya geçiyor.Açınca normal gibi ses çıkartıyor ama görüntü yok tüp flamanı ısınmıyor.Eht nin düzgün çalıştığını nasıl kontrol edebilirm teşekkürler
     
  3. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.754
    Ödül Puanları:
    48
    Besleme voltajlarını kontrol et hepsi normal çıkıyor mu? EHT traforuna gelen besleme sağlam mı? EHT trafosu çalışıyor mu? EHT çalıştıran transistörün sağlam mı? Kontrol eder misiniz?
     

Sayfayı Paylaş