1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız. Daha Fazlasını Öğren.
  2. Forum İllegal Uyarısı Forum kuralları gereği forumda video ve illagal paylaşım yapmak yasaktır.Program Arşivimizde ise kısıtlanmış sürüm yada dağıtımı serbest olan (trial - freeware) yazılımlar yayınlayınız..Aksi takdirde mesajlarınız silinecektir..

Taplin 8100-8800ci-9900cxci-skywalker müsteri evinde sinyal yok fakat servisimizde var sorun çözümü

Konusu 'Uydu Cihazların Tamir Bilgileri' forumundadır ve guclusat tarafından 7 Temmuz 2009 başlatılmıştır.

  1. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    9.754
    Ödül Puanları:
    48

    Evet arkadaşlar son iki gün içinde 2 arıza geldi başlıkta yazdıgım gibi müşteri evinde sinyal yok ve çalışmıyor fakat servisimizde herhangi bir sorun görülmediği gibi tüm kanallar full çalışmaktadır

    Arızaya ilk olarak baktığımızda sinyal seviyeleri kalite falan hepsi 0 kalite ve tuner çalışmıyor imajı yaratmakta tabiki bu sartlar altında tuner sorunlu olarak tespit ettik ama yinede içimizdeki bazi şüpheler üzerine tuner besleme voltajını sağlayan RGT1 3v3 voltaj 2.9 volt olarak çıktıgını gözlemledik bu durum üzerine servisimizde normal çalıştıgı ıcın aklımıza hıç gelmeyen besleme uzerine yogunlaştım ve gördükki besleme devresindeki 3v3 ve 5volt üzerindeki 1000mf 16 volt kondansatörler bozulmuş ve tespit etmek için osilaskop kullandık gözle ve ölçü aleti ile herhangi bir sorun gözlenemedi

    yanı yukardaki arızanın çözümü besleme devresinden çıkmış olup kondansatörler değiştirilmiştir ve servis arkadaşlarımızın bu tür konularda daha etkin olmaları ıcın ucuz bir 20 mhz osilaskop almaları gerektiğini düşünüyorum maddi yonden sıkıntısı olmayanlar daha yuksek mhz ve kaliteli skop alabilirler
     
    Son düzenleme: 4 Ocak 2010
Yüklüyor...

Sayfayı Paylaş