phpATM_133_alpha_1.7z

Konusu 'Genel PC Konuları' forumundadır ve guclusat tarafından 10 Ocak 2019 başlatılmıştır.

  1. guclusat
    Offline

    guclusat Tanınmış Üye Süper Moderatör

    Katılım:
    14 Haziran 2009
    Mesajlar:
    10.489
    Ödül Puanları:
    48
    phpATM 1.33 alpha 1 - full version. Works with PHP 7+. Contains some workarounds for known CSRF Vulnerabilities & the Full Path Disclosure Vulnerability
     

    Ekli Dosyalar:

Sayfayı Paylaş

  1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız.
    Notu Gizle
  1. Bu site çerez kullanmaktadır. Siteyi kullanmaya devam etmeniz halinde çerez kullanımı ile ilgili site koşullarını kabul etmiş sayılırsınız.
    Notu Gizle